Wegfall der Unterstützung für alte Versionen von VAG-COM ab 01.11.2010

Da die alten Versionen von VAG-COM, hier insbesondere die  Versionen  311.3 und 409.x, nicht mehr mit aktuellen Betriebssystemen laufen und mittlerweile auch stark veraltet sind, geben wir keinerlei Unterstützung mehr für diese Versionen. Davon sind auch neue Aktivierungen betroffen. Eigentümer einer alten Lizenz können jederzeit ein Upgrade auf ein Hex System  durchführen, die alte Lizenz wird mit 100,-€ vergütet.
Wir bitten um Verständnis.

This entry was posted in News. Bookmark the permalink. Both comments and trackbacks are currently closed.